<назад

Что то с ХХ на стало (Мондео, Скорп)

Отправлено : Mitch_Snake, 21 Марта 2004 в 15:51:32
"Обменяемся опытом !? - FORD" Часть 1569

Оброты вдруг стали как то прыгать: то в пределах 1000 и ниже, то просто стали не сразу сбрасываться после отпускания гашетки. Подсоса воздуха вроде бы нет. Да и лёгкая колбасня в этот момент появляется. Вот думаю, что может быть?
1,8 Зетек.
Вообще грешу на лямбду. Вот отключать её это нада под машину лазить :((

Какие ваши предположения?
Спасибо всем, кто откликнится.

Отправлено : Siniy, 21 Марта 2004 в 20:46:38
В ответ на : ? Что то с Х.Х. на Мандюке стало (+) отправленным Mitch_Snake, 21 Марта 2004 в 15:51:32

плохой ТПС так тоже может влиять, очень похоже, попробуй от него разъем отключи. Обороты сбрасывать долго не будет после отпускания газа, но в остальном должно лучше стать, если ТПС был виноват.

Насчет лямбды - ее стоит подозревать, если на холодном движке такое не проявляется.. так как лямбда не сразу после заводки холодного движка начинает учитываться, а через некоторое время, когда прогреется. Ну и разъем ее обычно вверх выведен, так что зачем под машину лазить?

Ну и клапан холостого хода еще.. его бы почистить или поменять на заведомо исправный

Отправлено : Mitch_Snake, 21 Марта 2004 в 21:35:51

Вообщето на ТПС тоже грешу.
Ну вот лямбда покоя не даёт. А на холодном движке то всё нормально, это наступает в процессе езды, когда дрыгатель вообщемто прогрет.
А клапан ХХ я чистил, проверял- щёлкает и в закрытом состоянии воздух через него не проходит. Прокладочку под ним новую ставил. А что до проводов лябды, так да них сверху не подлезешь :(
Пробывал только что.
Удачи.


 

Народ выручайте - умер скорп

Отправлено : indian_ford, 27 Ноября 2006 00:31:54
http://wwwboards.auto.ru/ford/956806.html

DOHC 2.0i 1990 г.в.
симптомы следующии - пришол в гораж, завел без проблем, дал чуть газа - подглыхае, больше газа - почти глохнет, отпускаешь газ- обороты в норме на холостом. потом вдруг начали рости как будто кто-то на педаль газа с медленным усилием нажимает... за 30 сек выросли до 1700 бо. потом вдруг резко до 3000 выкрутелись - испугался заглушил... завел по новой - тажа картина, опять заглушил... потом опять завел и решил не глушить - как только выкрутил до 3000 поработал так 15-20 сек и на 900 сбросил... потом сам заглох... завожу холостого хода нет - только газом держать можно - отпустишь глохнет... а потом вообще перестал заводиться... крутишь стартер - лампа масла ганет - а зажигения горит и не заводится...

вот такой у меня сегодня был ужас - ЧТО ДЕЛАТЬ ВЫРУЧАЙТЕ !!!

Отправлено : indian_ford, 27 Ноября 2006 23:21:30
http://wwwboards.auto.ru/ford/957342.html

Решил проблему так

 Мучался целый день, только сейчас до компа добрался. Проверил куче Реле и т.д. оказалось сдох датчик дроссельной заслонки и КХХ был подзабит – заменил, промыл. Поменял свечи, все заработало и даже лучше… Тьфу-тьфу-тьфу, пусть работает дальше.