<назад

Вопрос по насосу круиза...

Отправлено : SaleX (Scorp94 2.9i АКПП), 18 Декабря 2003 в 17:48:57
"Обменяемся опытом !? - FORD" Часть 1449

Груша вроде работает - т.к. из насоса свистит воздух.
А свистит, т.к. НЕТ трубки!
Объясните по людски (понятно) - куда эта трубка должна подключаться??? Или там не только трубка должна быть? Клапан(ы)?

 

Где нет трубки?? На насосе она у тебя есть.             Отправлено : Rem Kvadriga, 18 Декабря 2003 в 17:53:49

Отправлено : SaleX (Scorp94 2.9i АКПП), 18 Декабря 2003 в 18:06:09

Одна есть, а второй сокон нафиг?
Два соска:
1) от одного трубка идёт в район радиатора.
2) а второй ПУСТОЙ! Без трубки! И из него воздух свистит, коды грушу "качаешь"! Явно от оного должна трубка идти, только вот куда? Как? Нафиг? :)

Отправлено : Rem Kvadriga, 18 Декабря 2003 в 18:07:51

: 1) от одного трубка идёт в район радиатора.
____И уходит в ту самую грушу
: 2) а второй ПУСТОЙ! Без трубки!
___Так и должно быть. Это выход воздуха. Этож насос! Он качает!=)))

Отправлено : SaleX (Scorp94 2.9i АКПП), 18 Декабря 2003 в 18:14:23

--- Хм... Непонял.... :( Как он качает? Насколько я понимаю - это липиздрический насос? Значит, при включении круиза, он должен явно жужжать? :) Включаю - лампочка на приборке горит, насос не жужжит, и круиз явно не работает. Я думал, что из-за этой "нехватающей трубки" всё. Если нет, то куда копать? Что проверять? :)

Отправлено : Rem Kvadriga, 18 Декабря 2003 в 18:18:35

____Во первых качать он начнет только если скорость афто больше 40 киловчас
Второй вариант заставить его качать - подать на него напругу от аккума, там 3 контакта.
2 - питание, один управляющий клапаном сброса воздуха. Если снять крышку насоса - все увидишь.
Если сам насос пашет, то проблема могёт быть в выключателе над педалью тормоза - там разъем иногда слетает....ну и еще в руле могёт быть неконтакт и.т.д.