<назад

Где у хэтчбэка стоит датчик открытой 5ой двери

Отправлено : Ken@t, 24 Декабря 2003 в 09:55:07
"Обменяемся опытом !? - FORD" Часть 1457

Где у хэтчбэка стоит датчик открытой 5ой двери , тот что идёт на блок AVS ??? вот на замке в двери точено нет, тогда где

В замке - КорвинОНС2i_На_Озерах 24.12.03 10:46

Отправлено : Ken@t, 24 Декабря 2003 в 10:28:15

Я вот перебирал замок осенью,  тама только личинка на ней микрик открытия и фсё. А он таки работает

Отправлено : DENS, 24 Декабря 2003 в 09:58:58
В ответ на : Хайя, туплю => отправленным Ken@t, 24 Декабря 2003 в 09:55:07

+++ Не знаю как в хетче, у меня на седане 92+ в блоке замка два концевика. Один на включения подсветки и AVS, второй на включение привода открытия при нажатии на кнопку.

Отправлено : SaleX (Scorp94 2.9i АКПП), 24 Декабря 2003 в 11:11:41

--- Ты этот механизьм хорошо знаешь? :) А то у меня ни света в багажнике, ни с кнопки моторчик не жужжит. Может масса где не доходит? :( Полез под обшивку - тыкаю в один провод (одного из разъёмов) - моторчки жужкает и открывает, т.е. работает, а вот с кнопки нет. :( Может сталкивался? Куда копать? :(

Отправлено : T283TA, 24 Декабря 2003 в 11:47:01

+++ Со своим (на сарае 93) боролся просто. Расколупываешь обшивку чтоб поглядеть можно было на детальки. Находишь коробочку из которой торчит нечто, что по смыслу нажимается. Выколупываешь коробочку, АККУРАТНО (из нее любит пружинка выпрыгивать) разбираешь. Дальше 2 варианта:
1. в ней сдох моторчик (тады надо другую коробочку искать) или
2. (более вероятно) сильно засрались контакты. Ну, чистишь их натурально и собираешь конструкцию взад...

Отправлено : DENS, 24 Декабря 2003 в 12:46:16
В ответ на : А вот вопрос... :) отправленным SaleX (Scorp94 2.9i АКПП), 24 Декабря 2003 в 11:11:41

Танк как всегда сильно прав :о)))
: --- Ты этот механизьм хорошо знаешь? :) А то у меня ни света в багажнике,
+++ скорее всего накрылся/засрался один из концевиков (не помню како из двух)

ни с кнопки моторчик не жужжит. Может масса где не доходит? :( Полез под обшивку - тыкаю в один провод (одного из разъёмов) - моторчки жужкает и открывает, т.е. работает, а вот с кнопки нет. :( Может сталкивался? Куда копать? :(
+++ первая причина опять же концевик. А вот вторая посложжнее. У меня было похожее, промывка прочистка концевиков эффекта не дала, причем если активатор вынуть и подать напругу без нагрузки, моторчик жужжал. Оказалось дело в сдыхающем моторчике активатора. Хоть Танк и предлагает менять его полностью (нименее геморойное решение с точки зрения исполнения), я поступил иначе (ну не нашел я ентого активатора:о))). Разобрал активатор, у ребят тогда еще в Солнцево взял исправный от дверей Скорпа1 (они его выбросить хотели - провода оборваны были), извлек из него моторчик, перепресовал шестеренку (у них модуль разный) и поставил на место сдыхающего. Моторчики во всех активаторах (не тока Форд) одинаковы (на СААБе у меня был точно такой же). Потом все собрал и установил. Сейчас проблем нет.