<назад

Какие неисправности бывают с связаны с ABS

"Обменяемся опытом !? - FORD" Часть 887

Отправлено : стоматолог СПб, 14 Ноября 2002 в 22:25:38
В ответ на : Мини ОПРОС по АВS! (+) отправленным Scopatutto, 14 Ноября 2002 в 15:46:17

после того, как я  своём старом скорпе 1985 года прозевал заклинивший суппорт, сзади был сожран тормозной диск, который конечно стерся, сломался, став кольцом , и упал на ступицу ( невероятно, но факт) я не очень то въезжал, что происходит, думал... много чего думал, урод.. опять про себя...но не про тормоза, АБС тада еще пахала.
Но когда диск переклинил ступицу с далеко не новым ступичником, последний в свою очередь разболтался и сгорел, а может это произошло параллельно, не важно , важно , что произшло далеко от Питера, а доехать надо было во как. На последствия было наплевать, так как дураком был. Вот и доехал, когда под конец (200 км) уже машина не ехала, а, визжа сгоревшим подшибником, и поминутно приседая, как ежели бы ручник был затянут, выкинув в неимоверном домике колесо, да воняя на всю округу (пластиковый колпак расплавился на диске, покоробился аж), просто встала у дома (моего хоть :) ). Брошенная на (раскалёную)ступичную гайку тряпка, задымилась. ЛАМПОЧКА АБС ЗАГОРЕЛАСЬ ПО ДОРОГЕ ибо...
Датчик АБС просто расплавился в блин, только болт крепежный торчал.
Я поменял все включая суппорт в сборе, ступицу с подшибником, датчик ,колодки ессно, щиток, диск с резиной,...

ЛАМПОЧКА ГОРЕЛА
поменял датчик еще раз
ПОГАСЛА!!!!!!!!!! :::(((( но на 30 км в час снова загорелась...
а через день застучал, затрендел, завибрировал и ....

РАССЫПАЛСЯ!!!!!!!!!!!!!!!!!!!

шрус, причем на ходу, так что я встал на Московском пр. как последний урод.

поменял...
НЕ ГОРИТ, но...на 30 км в час снова загорелась, блин...

разобрал ступицу...

так вот стерлись шлицы (насечки-зазубринки) или точнее забились-стерлись на гранате ШРУСа на которой ступичник одет, да с которой датчик ентот инфу читает. поменял....

УРА РУЛИТ.!!!!!!!!!!!!!!

вот такая эпопея.

С уважением,
Сергей, Scorpio94 С 866 НТ 78

Отправлено : FORDMAX, 14 Ноября 2002 в 21:28:59
В ответ на : Мини ОПРОС по АВS! (+) отправленным Scopatutto, 14 Ноября 2002 в 15:46:17

глючила и отрубалась пока не поменял передние ступичн?е подшипники ... с тех пор ни-ни ..

Отправлено : SPb.Scorpio.OHC2i.86, 14 Ноября 2002 в 17:36:53
В ответ на : Мини ОПРОС по АВS! (+) отправленным Scopatutto, 14 Ноября 2002 в 15:46:17

3 датчика
Правый задний обрыв в датчике 8-O (заменен).
Правый передний обрыв провода (перепаян).
Левый передний нет сигнала. (еще в процессе замены)

Вот доберусь да последнего вопроса...
Может еще проблемы будут.

Отправлено : qwertyscorp, 14 Ноября 2002 в 17:22:17
В ответ на : Мини ОПРОС по АВS! (+) отправленным Scopatutto, 14 Ноября 2002 в 15:46:17

Традиционная неиспр. - то потухнет то погаснет. *(на кочках). Поменял пер. датчики - то же самое, но реже, чаще всеж работает, думаю провода проверить

Отправлено : PаvelCD, 14 Ноября 2002 в 16:52:25
В ответ на : Мини ОПРОС по АВS! (+) отправленным Scopatutto, 14.11.02 15:46

Менял блок АБС Лампочка не гасла вообще. Теперь гаснет, но на скорости зажигается. Грешу на датчик, но проверить нет времени.

Отправлено : стоматолог СПб, 14 Ноября 2002 в 22:29:44

это не датчик, а скорее насечки с которых он считывает инфу о вращении, это ИМХО и опыт.
С уважением,
Сергей, Scorpio94 С 866 НТ 78

Отправлено : ErshN8D, 14 Ноября 2002 в 16:18:24
В ответ на : Мини ОПРОС по АВS! (+) отправленным Scopatutto, 14 Ноября 2002 в 15:46:17

*Аж две проблемы
1) Начал перегреваться насос и переставал качать. Заменил в сборе.

2) Датчик ручника вел себя нормально, а вот датчик АБС подумал что уровень не в норме, и лампочка загорелась.
Пошатал поплавок :) Все пришло в норму.

Отправлено : Busy, 14 Ноября 2002 в 16:06:34
В ответ на : Мини ОПРОС по АВS! (+) отправленным Scopatutto, 14 Ноября 2002 в 15:46:17

предохранитель насоса тормозухи сам целый был, но не контачил из-за окислов.
Неисправность была плавающая, проявлялась преимущественно с нагревом двигателя или при включении печки.
Насос переставал качать и со временем давление в "апельсине" падало и, как следствие, спустя 10-20 торможений оставался без тормозов вообще. Конечно лампочка давления загоралась.
Чтобы заставить моторчик качать нужно было, как ни странно, перезапустить двигатель (дёрнуть по питанию всю бортовую сеть)
Заменял тормозуху (на фирменную фордовскую) с промывкой тормозной системы
Менял клапан, отвечающий за насос
Ставил термозащиту (как у после 90г)
Заменил одновременно и предохранитель и реле.
Последнее помогло.
Всё норамализовалось.
Грешу на предохранитель.

Отправлено : DEN(POACHER), 14 Ноября 2002 в 16:06:23
В ответ на : Мини ОПРОС по АВS! (+) отправленным Scopatutto, 14 Ноября 2002 в 15:46:17

У меня сейча дурит.Трещит что-то под торпедо *Лампа то погаснет, то загорится.ИМХО дурит проводка или датчик.

Отправлено : SPb.Scorpio.OHC2i.86, 14 Ноября 2002 в 17:32:31

: *Лампа то погаснет, то загорится.
: ИМХО дурит проводка или датчик.

Мда...
Вот у меня трещала, когда колеса были разные спереди.
8-O
Но не это причина была видимо, через некоторое время поймал ситуазию, когда насос не вырубился даже после вытаскивания ключа зажигания...

Я всеже предположил, что это эффек кипящей тормозухи... Логика есть? Нет наверно. Если после смены ТЖ опять повторится... Буду искать другую причину.

Отправлено : Siniy, 14 Ноября 2002 в 16:04:45
В ответ на : Мини ОПРОС по АВS! (+) отправленным Scopatutto, 14 Ноября 2002 в 15:46:17

один датчик дохлый в статике (сопротивление не то), другой датчик дохлый в динамике (слишком низкий уровень выдавал)

на другой машине было все ОК с датчиками и со всем остальным, что обычно проверяют... Подозрение пало на мозги и путем из замены на б/у подозрения подтвердили...

Отправлено : fs@Sierra2.0i, 14 Ноября 2002 в 16:01:33
В ответ на : Мини ОПРОС по АВS! (+) отправленным Scopatutto, 14 Ноября 2002 в 15:46:17

Был дохлый датчик
Симптомы: 1-й тест АБС - OK, 2-й (20 км/ч) - загорается лампа и АБС ёкш.
Лечилось:
1. Прозвонка датчиков - у всех одинаковое сопротивление.
2. Подключение каждого датчика к осциллографу и проверка сигнала - найден (левый, передний) дохлый (сигнал - 0 а R-OK).

Отправлено : Souleyman, 14 Ноября 2002 в 15:50:02
В ответ на : Мини ОПРОС по АВS! (+) отправленным Scopatutto, 14 Ноября 2002 в 15:46:17

=== Обрывы проводки к датчикам.......


 

Тормоза Форд Скорпио

Отправлено : Arunas, 17 Ноября 2005 11:17:30
http://wwwboards.auto.ru/ford/784855.html

Привет всем. У меня возникла проблема с тормозами моего Скорпа 90г. Несколько дней назад поменял подшибники одной передней ступицы. Когда собрал подвеску и прокатился, заметил что к концу торможения, когда машина практически останавливается зарабатывает АБС, педаль тормоза поднимается в верх, слышны щелчки (как при работе АБС). Если отпустить педаль и сразу опять нажать, машина резко тормозит (тормоза резко подхватывают как только нога касается педали тормоза). При большой скорости всё работает нормально. Лампочка АБС загорается только при включении зажигания и через пару секунд гаснет... В чём может быть проблема..:-/ Заранее спасибо за ответы..

Отправлено : Anton Papilin, 17 Ноября 2005 11:36:39    

+++В посадке датчика АБС в ступице. Вытащите его, почистите там все хорошенько, и тщательно (до упора, возможно, придется постучать немного) установите его на место. Повторять до достижения результата, т.к. дело 100% в этом, это уже проходили не раз